How to enable MCU mode?

Hi,
I ran the demo and it seems is SFU mode. How can I enable MCU mode? I want to create a video meeting with about 100 participants.
Thank.